#1 2020-03-17 21:46:01

matro
Endora uživatel
Registrován: 2011-09-09
Příspěvky: 20
Web

PHP 7.4 - nekompatibilní s verzí na Endoře

Zdravím, kdy se chystá (jestli vůbec) možnost PHP 7.4 na Endoře? Nedávno jsem si zakoupil nový hosting s doménou a až teď jsem zjistil že nejvyšší verze je tu 7.3, se kterou je můj projekt nekompatibilní.

Offline

#2 2020-03-17 23:41:25

JF
Endora rádce
Místo: ....nice u Plzně
Registrován: 2010-06-22
Příspěvky: 11,049

Re: PHP 7.4 - nekompatibilní s verzí na Endoře

Dobrý den, zavedení php verze 7.4 mají naši administrátoři v plánu v následujících týdnech. O zavedení budeme informovat na našich stránkach.


Ján Fačkovec - Helpdesk Endora.cz
Email: jan.fackovec(zavináč)endora.cz, Web: www.endora.cz
PHPinfo různých verzií!

Offline

#3 2020-03-18 02:28:14

matro
Endora uživatel
Registrován: 2011-09-09
Příspěvky: 20
Web

Re: PHP 7.4 - nekompatibilní s verzí na Endoře

Super, díky za odpověď smile

Offline

Zápatí

Založeno na FluxBB | CZ a SK