#2 Problémy s administrací » Problem s instalací » 2019-07-31 13:56:50

Geerphy
Odpovědi: 2

Dobrý den, poté co jsem si chtěl nainstalovat phpBB na svůj web mi při otevření stránky vyskočil tento error - You are running an unsupported PHP version. Please upgrade to PHP equal to or greater than 5.4.7 but less than 7.3-dev in order to install or update to phpBB 3.2.

A tímhle tím bych se vás zeptal na radu, jak tento problém vyřešit. Předem děkuji za odpověď.

Zápatí

Založeno na FluxBB | CZ a SK